<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#bb1822">
	<title>REVOIR PARIS, l&#039;élan de vie après le chaos - Critique</title><style id="rocket-critical-css">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</style>
<meta name="dc.title" content="REVOIR PARIS, l&#039;élan de vie après le chaos - Critique" />
<meta name="dc.description" content="REVOIR PARIS est un film qui prend aux tripes, bouscule, dérange, émeut et dont on ne ressort pas indemne." />
<meta name="dc.relation" content="https://www.leblogducinema.com/critique/critique-film/revoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137/" />
<meta name="dc.source" content="https://www.leblogducinema.com/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="REVOIR PARIS est un film qui prend aux tripes, bouscule, dérange, émeut et dont on ne ressort pas indemne." />
<meta property="article:published_time" content="2022-09-07T19:45:52+02:00" />
<meta property="article:modified_time" content="2022-09-07T19:45:55+02:00" />
<meta property="og:updated_time" content="2022-09-07T19:45:55+02:00" />
<meta name="thumbnail" content="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-photo-3-e1662212804149-100x100.jpg" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.leblogducinema.com/critique/critique-film/revoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137/" />
<meta property="og:url" content="https://www.leblogducinema.com/critique/critique-film/revoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137/" />
<meta property="og:site_name" content="Le Blog Du Cinéma" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://facebook.com/leblogducinema" />
<meta property="article:publisher" content="https://facebook.com/leblogducinema" />
<meta property="article:section" content="Critiques films" />
<meta property="article:tag" content="7 septembre 2022" />
<meta property="article:tag" content="alice winocour" />
<meta property="article:tag" content="Benoît Magimel" />
<meta property="article:tag" content="carousel" />
<meta property="article:tag" content="Grégoire Colin" />
<meta property="article:tag" content="Pathé Distribution" />
<meta property="article:tag" content="revoir paris" />
<meta property="article:tag" content="Virginie Efira" />
<meta property="og:title" content="REVOIR PARIS, l&#039;élan de vie après le chaos - Critique" />
<meta property="og:description" content="REVOIR PARIS est un film qui prend aux tripes, bouscule, dérange, émeut et dont on ne ressort pas indemne." />
<meta property="og:image" content="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-scaled.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1152" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@leblogducinema" />
<meta name="twitter:creator" content="@@sylvienoelle33" />
<meta name="twitter:title" content="REVOIR PARIS, l&#039;élan de vie après le chaos - Critique" />
<meta name="twitter:description" content="REVOIR PARIS est un film qui prend aux tripes, bouscule, dérange, émeut et dont on ne ressort pas indemne." />
<meta name="twitter:image:src" content="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-scaled.jpg" />

<link rel="alternate" type="application/rss+xml" title="Le Blog Du Cinéma &raquo; Flux" href="https://www.leblogducinema.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Blog Du Cinéma &raquo; Flux des commentaires" href="https://www.leblogducinema.com/comments/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"OpinionNewsArticle","datePublished":"2022-09-07T19:45:52+02:00","dateModified":"2022-09-07T19:45:55+02:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.leblogducinema.com\/critique\/critique-film\/revoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137"},"headline":"REVOIR PARIS, l&rsquo;\u00e9lan de vie apr\u00e8s le chaos &#8211; Critique","author":{"@type":"Person","name":"Sylvie-No\u00eblle","url":"https:\/\/www.leblogducinema.com\/author\/sylvienoellet\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.leblogducinema.com\/wp-content\/uploads\/\/2022\/09\/revoir-paris-photo-3-e1662212804149.jpg"},"publisher":{"@type":"Organization","name":"Le Blog Du Cin\u00e9ma","logo":{"@type":"ImageObject","url":"https:\/\/www.leblogducinema.com\/wp-content\/uploads\/\/2020\/09\/logo-2020-retina.png","width":"530","height":"150"},"sameAs":["https:\/\/facebook.com\/leblogducinema","https:\/\/twitter.com\/@leblogducinema","https:\/\/instagram.com\/leblogducinema","https:\/\/youtube.com\/leblogducinema","https:\/\/www.linkedin.com\/company\/leblogducinema\/"]},"description":"REVOIR PARIS est un film qui prend aux tripes, bouscule, d\u00e9range, \u00e9meut et dont on ne ressort pas indemne."}</script>
<link rel="alternate" type="application/rss+xml" title="Le Blog Du Cinéma &raquo; REVOIR PARIS, l&rsquo;élan de vie après le chaos &#8211; Critique Flux des commentaires" href="https://www.leblogducinema.com/critique/critique-film/revoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.leblogducinema.com/wp-includes/css/dist/block-library/style.min.css?ver=71b278' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.4.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wpseopress-local-business-style-inline-css' type='text/css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/css/photoswipe.min.css?ver=4.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/css/style.min.css?ver=3.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1664790678' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/post-views-counter/css/frontend.css?ver=1664790678' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1664790707' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1664790707' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=71b278' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.4.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/lets-live-blog/frontend/css/fonts/style.css?ver=1664790678' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/themes/zeen/assets/css/style.css?ver=1664790680' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/themes/zeen-child/style.css?ver=4.2.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/themes/zeen/assets/css/dark.min.css?ver=4.2.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/css/style-widget.min.css?ver=3.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/lets-social-count/assets/css/style.min.css?ver=1664790680' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script type='text/javascript' src='https://www.leblogducinema.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.leblogducinema.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leblogducinema.com/wp-json/wp/v2/posts/36467137" /><link rel="alternate" type="application/json+oembed" href="https://www.leblogducinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leblogducinema.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F&#038;format=xml" />
<!-- Snippets by Add to All --><link rel="preload" type="font/woff2" as="font" href="https://www.leblogducinema.com/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="preload" as="image" href="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-photo-3-e1662212804149.jpg.webp" imagesrcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149.jpg.webp 1200w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-800x533.jpg.webp 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-803x535.jpg.webp 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-500x333.jpg.webp 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1170x780.jpg.webp 1170w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-308x205.jpg.webp 308w" imagesizes="(max-width: 1200px) 100vw, 1200px">
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.leblogducinema.com/wp-content/uploads//2020/09/cropped-favicon-2020-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.leblogducinema.com/wp-content/uploads//2020/09/cropped-favicon-2020-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leblogducinema.com/wp-content/uploads//2020/09/cropped-favicon-2020-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.leblogducinema.com/wp-content/uploads//2020/09/cropped-favicon-2020-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script type="rocketlazyloadscript" async>
var _paq = window._paq || [];
_paq.push(['setDocumentTitle', document.domain + '/' + document.title]);
_paq.push(['trackPageView']);
(function() {
	var u='https://matomo.leblogducinema.com/';
	_paq.push(['setTrackerUrl', u+'matomo.php']);
	_paq.push(['setSiteId', '1']);
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://matomo.leblogducinema.com/matomo.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-36467137 single-format-standard headings-f1 body-f2 sub-f2 quotes-f1 by-f2 wh-f3 block-titles-big ipl-separated block-titles-mid-1 menu-no-color-hover grids-spacing-0 mob-fi-tall excerpt-mob-off avatar-mob-off skin-light read-more-fade site-mob-menu-a-4 site-mob-menu-1 mm-submenu-1 main-menu-logo-1 body-header-style-51 body-header-style-50s body-hero-l byline-font-2">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div data-nosnippet class="seopress-user-consent seopress-user-message seopress-user-consent-hide">
        <p>En visitant notre site, vous acceptez notre politique de confidentialité concernant les cookies, le suivi, les statistiques, etc. <a href="https://www.leblogducinema.com/politique-de-confidentialite/">Lire la suite</a></p>
        <p>
            <button id="seopress-user-consent-accept" type="button">J'accepte</button>
            <button type="button" id="seopress-user-consent-close">X</button>
        </p>
    </div><div class="seopress-user-consent-backdrop seopress-user-consent-hide"></div><style>.seopress-user-consent {left: 50%;position: fixed;z-index: 8000;padding: 20px;display: inline-flex;justify-content: center;border: 1px solid #CCC;max-width:100%;width:100%;bottom:0;transform: translate(-50%, 0);text-align:center;background:#ffffff;}@media (max-width: 782px) {.seopress-user-consent {display: block;}}.seopress-user-consent.seopress-user-message p:first-child {margin-right:20px}.seopress-user-consent p {margin: 0;font-size: 0.8em;align-self: center;color:#3c3b3a;}.seopress-user-consent button {vertical-align: middle;margin: 0;font-size: 14px;background:#bb1822;color:#ffffff;}.seopress-user-consent button:hover{}#seopress-user-consent-close{margin: 0;position: relative;font-weight: bold;border: 1px solid #ccc;background:#bb1822;color:#ffffff;}#seopress-user-consent-close:hover{cursor:pointer;background:#3c3b3a;color:#ffffff;}.seopress-user-consent a{color:#bb1822}.seopress-user-consent-hide{display:none;}.seopress-edit-choice{
        background: none;
        justify-content: start;
        z-index: 7500;
        border: none;
        width: inherit;
        transform: none;
        left: inherit;
        bottom: 0;
        top: inherit;
    }</style>	<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-mob sticky-menu-1 sticky-top site-skin-1 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
	<ul class="menu-left icons-wrap tipi-vertical-c">
				<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Rechercher" data-type="search"></a></li>
				
	
			
				
	
		</ul>
	<div class="logo-main-wrap logo-mob-wrap">
		<div class="logo logo-mobile"><a href="https://www.leblogducinema.com" data-pin-nopin="true"><span class="logo-img"><picture data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc-retina.png 2x">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%2028&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%2028&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc-retina.png 2x" width="110" height="28" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png"/>
</picture>
<noscript><picture data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc-retina.png 2x">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png.webp 2x"/>
<img src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" alt="" srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc-retina.png 2x" width="110" height="28"/>
</picture>
</noscript></span></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-3 mm-ani-1 secondary-menu-skin-2 secondary-menu-width-1"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c tipi-row">	<nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0">
		<ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-3 main-menu-skin-1 main-menu-bar-color-3 mm-skin-2 mm-submenu-1 mm-ani-1">
			<div class="menu"><ul>
<li id="menu-item-2" class="menu-item-2"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-33123390" class="menu-item-33123390"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-872239" class="menu-item-872239"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-872245" class="menu-item-872245"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-10" class="menu-item-10"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-868220" class="menu-item-868220"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-870937" class="menu-item-870937"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-882412" class="menu-item-882412"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-875414" class="menu-item-875414"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-3" class="menu-item-3"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-31916632" class="menu-item-31916632"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-19394" class="menu-item-19394"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-140" class="menu-item-140"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-12" class="menu-item-12"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-14993" class="menu-item-14993"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-14828020" class="menu-item-14828020"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-890031" class="menu-item-890031"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-879431" class="menu-item-879431"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-879157" class="menu-item-879157"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-19599174" class="menu-item-19599174"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-499" class="menu-item-499"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-618" class="menu-item-618"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-4471679" class="menu-item-4471679"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-511" class="menu-item-511"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
<li id="menu-item-207" class="menu-item-207"><a data-ppp="3" data-tid="0"  data-term=""></a></li>
</ul></div>
		</ul>
	</nav><!-- .secondary-navigation -->
<ul class="horizontal-menu menu-icons ul-padding tipi-vertical-c tipi-flex-r secondary-icons"><li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/leblogducinema" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/leblogducinema" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/leblogducinema" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/leblogducinema" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-linkedin"><a href="https://linkedin.com/company/leblogducinema" data-title="Linkedin" class="tipi-i-linkedin tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Linkedin" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-spotify"><a href="https://open.spotify.com/show/1hmuaXWubQLEzx3oYgc6bY" data-title="Spotify" class="tipi-i-spotify tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Spotify" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-apple_podcast"><a href="https://podcasts.apple.com/us/podcast/le-blog-du-cinéma/id1586527929" data-title="Apple Podcast" class="tipi-i-apple_podcast tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Apple Podcast" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-rss"><a href="https://www.leblogducinema.com/feed/" data-title="RSS" class="tipi-i-rss tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="RSS" target="_blank"></a></li>
				
	
	</ul></div></div></div><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-always-vis main-menu-skin-1 main-menu-width-1 main-menu-bar-color-3 mm-skin-2 mm-submenu-1 mm-ani-1 sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://www.leblogducinema.com" data-pin-nopin="true"><span class="logo-img"><picture data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc-retina.png 2x">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%2028&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%2028&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc-retina.png 2x" width="110" height="28" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png"/>
</picture>
<noscript><picture data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc-retina.png 2x">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png.webp 2x"/>
<img src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" alt="" srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-blanc-retina.png 2x" width="110" height="28"/>
</picture>
</noscript></span></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-3">
					<li id="menu-item-866500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-866500"><a href="https://www.leblogducinema.com/category/actualites/" data-ppp="3" data-tid="25407"  data-term="category">ACTUALITÉS</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-866500" class="block-wrap-native block-wrap block-wrap-61 block-css-866500 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="866500" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">ACTUALITÉS</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="866500" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="866500" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-36885844 post type-post status-publish format-standard has-post-thumbnail category-breves tag-abbott-elementary tag-emmys tag-emmys-2022 tag-euphoria tag-only-murders-in-the-building tag-ozark tag-squid-game tag-succession tag-ted-lasso tag-the-dropout tag-white-lotus" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/actualites/breves/emmy-awards-2022-la-liste-complete-des-recompenses-36885844/" class="mask-img" title="emmys22"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-385x257.png.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-360x240.png.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-785x523.png.webp 785w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="emmys22" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-385x257.png 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-360x240.png 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-785x523.png 785w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/emmys22-385x257.png"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-385x257.png.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-360x240.png.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-785x523.png.webp 785w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/emmys22-385x257.png" alt="emmys22" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-385x257.png 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-360x240.png 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/emmys22-785x523.png 785w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/actualites/breves/emmy-awards-2022-la-liste-complete-des-recompenses-36885844/">Emmy Awards 2022 : la liste complète des récompenses</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-37703929 post type-post status-publish format-standard has-post-thumbnail category-breves category-festival tag-aftersun tag-charlotte-wells tag-deauville-2022 tag-gina-gammell tag-riley-keough tag-war-pony" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/festival/festival-de-deauville-2022-palmares-complet-37703929/" class="mask-img" title="deauville"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-385x257.png.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-360x240.png.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-1155x770.png.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-785x523.png.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-1170x780.png.webp 1170w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="deauville" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-385x257.png 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-360x240.png 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-1155x770.png 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-785x523.png 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-1170x780.png 1170w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/deauville-385x257.png"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-385x257.png.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-360x240.png.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-1155x770.png.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-785x523.png.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-1170x780.png.webp 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/deauville-385x257.png" alt="deauville" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-385x257.png 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-360x240.png 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-1155x770.png 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-785x523.png 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/deauville-1170x780.png 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/festival/festival-de-deauville-2022-palmares-complet-37703929/">Festival de Deauville 2022 : palmarès complet</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-37699936 post type-post status-publish format-standard has-post-thumbnail category-breves category-festival tag-alice-diop tag-bones-and-all tag-cate-blanchett tag-colin-farrell tag-laura-poitras tag-luca-guadagnino tag-mostra-de-venise tag-saint-omer-2" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/actualites/breves/mostra-de-venise-2022-palmares-complet-37699936/" class="mask-img" title="mostra"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-785x523.jpg.webp 785w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="mostra" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-785x523.jpg 785w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/mostra-385x257.jpg"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-785x523.jpg.webp 785w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/mostra-385x257.jpg" alt="mostra" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-785x523.jpg 785w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/actualites/breves/mostra-de-venise-2022-palmares-complet-37699936/">Mostra de Venise 2022 : palmarès complet</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-866501" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-866501"><a href="https://www.leblogducinema.com/category/actualites/breves/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Brèves" data-url="https://www.leblogducinema.com/category/actualites/breves/" data-subtitle="" data-count="3091" data-tid="8382"  data-term="category">DERNIÈRES BRÈVES</a></li>
	<li id="menu-item-31723461" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-31723461"><a href="https://www.leblogducinema.com/box-office-france/">BOX-OFFICE FRANCE</a></li>
	<li id="menu-item-31831175" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-31831175"><a href="https://www.leblogducinema.com/box-office-usa/">BOX-OFFICE USA</a></li>
	<li id="menu-item-866502" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-866502"><a href="https://www.leblogducinema.com/category/actualites/bande-annonce/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Bandes-annonces" data-url="https://www.leblogducinema.com/category/actualites/bande-annonce/" data-subtitle="" data-count="276" data-tid="15258"  data-term="category">BANDES-ANNONCES</a></li>
	<li id="menu-item-866503" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-866503"><a href="https://www.leblogducinema.com/category/actualites/concours/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Concours" data-url="https://www.leblogducinema.com/category/actualites/concours/" data-subtitle="Retrouvez sur cette page nos derniers jeux-concours, vous proposant de remporter de nombreux lots : places de cinéma, DVD, Blu-ray, t-shirts, affiches, etc.
&lt;h5&gt;En partenariat avec &lt;a href=&quot;https://www.jeu-concours.biz&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot;&gt;Jeu-concours.biz&lt;/a&gt; et &lt;a href=&quot;https://www.ledemondujeu.com&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot;&gt;LeDémonDuJeu.com&lt;/a&gt;.&lt;/h5&gt;" data-count="454" data-tid="1092"  data-term="category">CONCOURS</a></li>
</ul></div></div>
</li>
<li id="menu-item-864211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-864211"><a href="https://www.leblogducinema.com/category/critique/" data-ppp="3" data-tid="25408"  data-term="category">CRITIQUES</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-864211" class="block-wrap-native block-wrap block-wrap-61 block-css-864211 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="864211" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">CRITIQUES</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="864211" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="864211" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-40121889 post type-post status-publish format-standard has-post-thumbnail category-critique-film tag-21-septembre-2022 tag-chris-pine tag-olivia-wilde" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique/critique-film/dont-worry-darling-magnifique-et-ecoeurant-tableau-cinematographique-critique-40121889/" class="mask-img"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-1170x780.jpg.webp 1170w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="don&#039;t worry darling,don&#039;t worry darling critique,critique,avis,film,olivia wilde" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-1170x780.jpg 1170w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-385x257.jpg"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-1170x780.jpg.webp 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-385x257.jpg" alt="don&#039;t worry darling,don&#039;t worry darling critique,critique,avis,film,olivia wilde" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/florence-pugh-et-harry-styles-dans-don-t-worry-darling-1489106-1170x780.jpg 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique/critique-film/dont-worry-darling-magnifique-et-ecoeurant-tableau-cinematographique-critique-40121889/">DON&rsquo;T WORRY DARLING, magnifique (et écœurant) tableau cinématographique &#8211; Critique</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-40444260 post type-post status-publish format-standard has-post-thumbnail category-critique-film tag-28-septembre-2022 tag-jessie-t-usher tag-kyle-gallner tag-parker-finn tag-smile tag-sosie-bacon" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique/critique-film/smile-sourire-a-la-deprime-critique-40444260/" class="mask-img"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-785x523.jpg.webp 785w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="Photo du film SMILE" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-785x523.jpg 785w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/smile-2-1-385x257.jpg"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-785x523.jpg.webp 785w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/smile-2-1-385x257.jpg" alt="Photo du film SMILE" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/smile-2-1-785x523.jpg 785w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique/critique-film/smile-sourire-a-la-deprime-critique-40444260/">SMILE, sourire à la déprime &#8211; Critique</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39190544 post type-post status-publish format-standard has-post-thumbnail category-critique-film tag-1-novembre-2022 tag-angelo-tijssens tag-carousel tag-close tag-eden-dambrine tag-emilie-dequenne tag-gustav-de-waele tag-lukas-dhont" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique/critique-film/close-la-nouvelle-claque-de-lukas-dhont-critique-39190544/" class="mask-img"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-1170x780.jpg.webp 1170w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="close lukas dhont critique,close lukas dhont review,close lukas dhont,close,critique,film" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-1170x780.jpg 1170w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/close2-385x257.jpg"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-1170x780.jpg.webp 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/close2-385x257.jpg" alt="close lukas dhont critique,close lukas dhont review,close lukas dhont,close,critique,film" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-1170x780.jpg 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique/critique-film/close-la-nouvelle-claque-de-lukas-dhont-critique-39190544/">CLOSE, la nouvelle claque de Lukas Dhont &#8211; Critique</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-846912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-846912"><a href="https://www.leblogducinema.com/category/critique/critique-film/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Critiques films" data-url="https://www.leblogducinema.com/category/critique/critique-film/" data-subtitle="" data-count="4134" data-tid="1"  data-term="category">FILMS</a></li>
	<li id="menu-item-967189" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-967189"><a href="https://www.leblogducinema.com/category/critique/cinema-patrimoine/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinéma de patrimoine" data-url="https://www.leblogducinema.com/category/critique/cinema-patrimoine/" data-subtitle="Ressorties, rééditions, films restaurés... Le cinéma de patrimoine est à ne pas oublier." data-count="168" data-tid="27920"  data-term="category">CINÉMA DE PATRIMOINE</a></li>
	<li id="menu-item-67637" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-67637"><a href="https://www.leblogducinema.com/category/critique/critique-dvd-ecinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Critiques DVD / E-Cinema" data-url="https://www.leblogducinema.com/category/critique/critique-dvd-ecinema/" data-subtitle="" data-count="158" data-tid="19287"  data-term="category">DVD / E-CINÉMA</a></li>
	<li id="menu-item-31982399" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-31982399"><a href="https://www.leblogducinema.com/la-zone-fantastique/">LA ZONE FANTASTIQUE</a></li>
	<li id="menu-item-863999" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-863999"><a href="https://www.leblogducinema.com/category/critique/critique-livre/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Critiques livres" data-url="https://www.leblogducinema.com/category/critique/critique-livre/" data-subtitle="" data-count="10" data-tid="25397"  data-term="category">LIVRES</a></li>
</ul></div></div>
</li>
<li id="menu-item-871935" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-871935"><a href="https://www.leblogducinema.com/category/analyse/" data-ppp="3" data-tid="26302"  data-term="category">ANALYSES</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-871935" class="block-wrap-native block-wrap block-wrap-61 block-css-871935 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="871935" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">ANALYSES</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="871935" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="871935" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39701603 post type-post status-publish format-standard has-post-thumbnail category-analyse tag-alain-kappauf tag-alexandre-astier tag-carousel tag-jean-yves-robin tag-kaamelott" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/analyse/kaamelott-le-graal-des-series-francaises-critique-39701603/" class="mask-img"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-785x523.jpg.webp 785w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="kaamelott,avis,critique,analyse,série" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-785x523.jpg 785w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/kaamelott-header-385x257.jpg"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-785x523.jpg.webp 785w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/kaamelott-header-385x257.jpg" alt="kaamelott,avis,critique,analyse,série" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-785x523.jpg 785w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/analyse/kaamelott-le-graal-des-series-francaises-critique-39701603/">KAAMELOTT, le graal des séries françaises &#8211; Critique</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-38509997 post type-post status-publish format-standard has-post-thumbnail category-analyse category-cinema-patrimoine tag-26-janvier-1966 tag-christopher-lee tag-cine tag-dahlia-lavi tag-la-frusta-e-il-corpo tag-le-corps-et-le-fouet tag-mario-bava tag-tony-kendall" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/analyse/le-corps-et-le-fouet-50-nuances-de-gothisme-analyse-38509997/" class="mask-img" title="le-corps-et-le-fouet"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-785x523.jpg.webp 785w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="Photo du film LE CORPS ET LE FOUET" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-785x523.jpg 785w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/le-corps-et-le-fouet-3-1-385x257.jpg"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-785x523.jpg.webp 785w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/le-corps-et-le-fouet-3-1-385x257.jpg" alt="Photo du film LE CORPS ET LE FOUET" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/le-corps-et-le-fouet-3-1-785x523.jpg 785w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/analyse/le-corps-et-le-fouet-50-nuances-de-gothisme-analyse-38509997/">LE CORPS ET LE FOUET, 50 nuances de gothisme &#8211; Analyse</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-38156101 post type-post status-publish format-standard has-post-thumbnail category-analyse category-cinema-patrimoine tag-12-novembre-1976 tag-alfred-sole tag-alice-sweet-alice tag-communion tag-communion-sanglante tag-linda-miller tag-mildred-clinton tag-paula-e-sheppard" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/analyse/alice-sweet-alice-douce-et-sanglante-psychopathe-analyse-38156101/" class="mask-img" title="ALICE SWEET ALICE"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-385x257.png.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-360x240.png.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-1155x770.png.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-785x523.png.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-1170x780.png.webp 1170w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="Photo du film ALICE SWEET ALICE" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-385x257.png 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-360x240.png 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-1155x770.png 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-785x523.png 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-1170x780.png 1170w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/alice-sweet-alice-3-385x257.png"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-385x257.png.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-360x240.png.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-1155x770.png.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-785x523.png.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-1170x780.png.webp 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/alice-sweet-alice-3-385x257.png" alt="Photo du film ALICE SWEET ALICE" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-385x257.png 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-360x240.png 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-1155x770.png 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-785x523.png 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/alice-sweet-alice-3-1170x780.png 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/analyse/alice-sweet-alice-douce-et-sanglante-psychopathe-analyse-38156101/">ALICE, SWEET ALICE, douce et sanglante psychopathe &#8211; Analyse</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-53044" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-53044"><a href="https://www.leblogducinema.com/category/critique-serie/" data-ppp="3" data-tid="5130"  data-term="category">SÉRIES</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-53044" class="block-wrap-native block-wrap block-wrap-61 block-css-53044 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="53044" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">SÉRIES</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="53044" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="53044" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-34715072 post type-post status-publish format-standard has-post-thumbnail category-critique-serie tag-andrew-dabb tag-ella-balinska tag-netflix tag-resident-evil tag-siena-agudong tag-tamara-smart" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique-serie/resident-evil-umbrella-corporation-na-plus-aucun-tour-dans-son-sac-critique-34715072/" class="mask-img"><img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20257'%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="resident evil,série,netflix,avis,critique" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-385x257.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-360x240.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-1155x770.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-785x523.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-1170x780.webp 1170w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/07/resident-evil-385x257.webp" /><noscript><img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/07/resident-evil-385x257.webp" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="resident evil,série,netflix,avis,critique" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-385x257.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-360x240.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-1155x770.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-785x523.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/07/resident-evil-1170x780.webp 1170w" sizes="(max-width: 385px) 100vw, 385px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique-serie/resident-evil-umbrella-corporation-na-plus-aucun-tour-dans-son-sac-critique-34715072/">RESIDENT EVIL, Umbrella Corporation n&rsquo;a plus aucun tour dans son sac &#8211; Critique</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-34305837 post type-post status-publish format-standard has-post-thumbnail category-critique-serie tag-carousel tag-david-harbour tag-matt-duffer tag-millie-bobby-brown tag-netflix tag-ross-duffer tag-stranger-things tag-winona-ryder" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique-serie/stranger-things-4-lupside-down-naura-jamais-ete-aussi-proche-critique-34305837/" class="mask-img" title="1718455"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-1170x780.jpg.webp 1170w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="1718455" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-1170x780.jpg 1170w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/07/1718455-385x257.jpg"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-1170x780.jpg.webp 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/07/1718455-385x257.jpg" alt="1718455" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/07/1718455-1170x780.jpg 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique-serie/stranger-things-4-lupside-down-naura-jamais-ete-aussi-proche-critique-34305837/">STRANGER THINGS 4, l&rsquo;upside down n&rsquo;aura jamais été aussi proche &#8211; Critique</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-33483723 post type-post status-publish format-standard has-post-thumbnail category-critique-serie category-disney-plus tag-disney tag-disney-2 tag-ewan-mcgregor tag-star-wars-obi-wan-kenobi" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique-serie/star-wars-obi-wan-kenobi-la-force-nopere-plus-critique-33483723/" class="mask-img" title="Photo de la série STAR WARS : OBI-WAN KENOBI"><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-1170x780.jpg.webp 1170w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20385%20257&#039;%3E%3C/svg%3E" alt="Photo de la série STAR WARS : OBI-WAN KENOBI" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-1170x780.jpg 1170w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/06/Couverture-1-385x257.jpg"/>
</picture>
<noscript><picture class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-1170x780.jpg.webp 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
<img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/06/Couverture-1-385x257.jpg" alt="Photo de la série STAR WARS : OBI-WAN KENOBI" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/06/Couverture-1-1170x780.jpg 1170w" sizes="(max-width: 385px) 100vw, 385px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique-serie/star-wars-obi-wan-kenobi-la-force-nopere-plus-critique-33483723/">STAR WARS : OBI-WAN KENOBI : la Force n’opère plus &#8211; Critique</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-23265533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-31 mm-wrap mm-color mm-sb-left menu-item-23265533"><a href="https://www.leblogducinema.com/category/svod/" data-ppp="4" data-tid="27332"  data-term="category">SVOD</a><div class="menu mm-31 tipi-row" data-mm="31"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-23265533" class="block-wrap-native block-wrap block-wrap-75 block-css-23265533 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row classic-title-overlay mm-ppp-3 clearfix" data-id="23265533" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">SVOD</div><div class="block-subtitle font-2">Plateformes de vidéo à la demande par abonnement</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="23265533" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="23265533" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-75 clearfix"><div class="block-piece block-piece-1 clearfix tipi-m-6 tipi-col tipi-col-a"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-75 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-38244579 post type-post status-publish format-standard has-post-thumbnail category-critique-film category-disney-plus tag-8-septembre-2022 tag-benjamin-evan-ainsworth tag-disney-2 tag-joseph-gordon-levitt tag-pinocchio tag-robert-zemeckis tag-tom-hanks" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique/critique-film/pinocchio-quand-le-pantin-de-synthese-nous-laisse-de-marbre-critique-38244579/" class="mask-img"><img width="385" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20385%20257'%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Photo du film PINOCCHIO" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/pinocchio-2022-385x257.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/pinocchio-2022-360x240.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/pinocchio-2022-785x523.webp 785w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/pinocchio-2022-385x257.webp" /><noscript><img width="385" height="257" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/pinocchio-2022-385x257.webp" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Photo du film PINOCCHIO" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/pinocchio-2022-385x257.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/pinocchio-2022-360x240.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/pinocchio-2022-785x523.webp 785w" sizes="(max-width: 385px) 100vw, 385px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique/critique-film/pinocchio-quand-le-pantin-de-synthese-nous-laisse-de-marbre-critique-38244579/">PINOCCHIO, quand le pantin de synthèse nous laisse de marbre &#8211; Critique</a></h3></div></div></div></article></div><div class="block-piece block-piece-2 clearfix tipi-m-6 tipi-col tipi-col-z"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-1 preview-thumbnail preview-75 elements-design-1 post-34464371 post type-post status-publish format-standard has-post-thumbnail category-critique-film category-netflix tag-8-juin-2022 tag-la-prise-dotages-de-gladbeck tag-volker-heise" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique/critique-film/la-prise-dotages-de-gladbeck-lhorreur-en-direct-critique-34464371/" class="mask-img"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="LA PRISE D&#039;OTAGES DE GLADBECK,Volker Heise,avis,critique" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-100x100.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-293x293.webp 293w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-308x308.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-405x405.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-600x600.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-915x915.webp 915w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/07/la-prise-dotages-de-gladbeck-100x100.webp" /><noscript><img width="100" height="100" src="https://www.leblogducinema.com/wp-content/uploads//2022/07/la-prise-dotages-de-gladbeck-100x100.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="LA PRISE D&#039;OTAGES DE GLADBECK,Volker Heise,avis,critique" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-100x100.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-293x293.webp 293w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-308x308.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-405x405.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-600x600.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/la-prise-dotages-de-gladbeck-915x915.webp 915w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://www.leblogducinema.com/category/critique/critique-film/" class="cat">Critiques films</a><a href="https://www.leblogducinema.com/category/svod/netflix/" class="cat">Netflix</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-07-21T15:41:50+02:00">21 juillet 2022</time></span></div><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique/critique-film/la-prise-dotages-de-gladbeck-lhorreur-en-direct-critique-34464371/">LA PRISE D&rsquo;OTAGES DE GLADBECK, l&rsquo;horreur en direct &#8211; Critique</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-2 preview-thumbnail preview-75 elements-design-1 post-34628445 post type-post status-publish format-standard has-post-thumbnail category-breves category-svod" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/actualites/breves/svod-en-france-2eme-trimestre-2022-netflix-et-prime-video-en-grands-seigneurs-34628445/" class="mask-img"><picture class="attachment-thumbnail size-thumbnail wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-600x600.jpg.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-915x915.jpg.webp 915w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" alt="justwatch,svod,analyse,netflix,prime video" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-293x293.jpg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-600x600.jpg 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-915x915.jpg 915w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/07/lbdc-justwatch-2-100x100.jpg"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-600x600.jpg.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-915x915.jpg.webp 915w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="https://www.leblogducinema.com/wp-content/uploads//2022/07/lbdc-justwatch-2-100x100.jpg" alt="justwatch,svod,analyse,netflix,prime video" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-293x293.jpg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-600x600.jpg 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/lbdc-justwatch-2-915x915.jpg 915w" sizes="(max-width: 100px) 100vw, 100px"/>
</picture>
</noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://www.leblogducinema.com/category/actualites/breves/" class="cat">Brèves</a><a href="https://www.leblogducinema.com/category/svod/" class="cat">SVOD</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-07-19T09:51:54+02:00">19 juillet 2022</time></span></div><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/actualites/breves/svod-en-france-2eme-trimestre-2022-netflix-et-prime-video-en-grands-seigneurs-34628445/">SVOD en France – 2ème trimestre 2022 : Netflix et Prime Video en grands seigneurs</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-3 preview-thumbnail preview-75 elements-design-1 post-34436525 post type-post status-publish format-standard has-post-thumbnail category-breves category-netflix tag-millie-bobby-brown tag-netflix tag-sadie-sink tag-stranger-things tag-winona-ryder" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/actualites/breves/stranger-things-on-a-classe-les-10-meilleurs-personnages-de-la-saison-4-34436525/" class="mask-img" title="Stranger Things 4"><picture class="attachment-thumbnail size-thumbnail wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-600x600.jpg.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-915x915.jpg.webp 915w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" alt="Stranger Things" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-293x293.jpg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-600x600.jpg 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-915x915.jpg 915w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/07/fond3-100x100.jpg"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-600x600.jpg.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-915x915.jpg.webp 915w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="https://www.leblogducinema.com/wp-content/uploads//2022/07/fond3-100x100.jpg" alt="Stranger Things" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-293x293.jpg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-600x600.jpg 600w, https://www.leblogducinema.com/wp-content/uploads/2022/07/fond3-915x915.jpg 915w" sizes="(max-width: 100px) 100vw, 100px"/>
</picture>
</noscript></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="https://www.leblogducinema.com/category/actualites/breves/" class="cat">Brèves</a><a href="https://www.leblogducinema.com/category/svod/netflix/" class="cat">Netflix</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-07-16T16:04:37+02:00">16 juillet 2022</time></span></div><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/actualites/breves/stranger-things-on-a-classe-les-10-meilleurs-personnages-de-la-saison-4-34436525/">STRANGER THINGS : on a classé les 10 meilleurs personnages de la saison 4</a></h3></div></div></div></article></div></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-864175" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-864175"><a href="https://www.leblogducinema.com/category/svod/netflix/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Netflix" data-url="https://www.leblogducinema.com/category/svod/netflix/" data-subtitle="" data-count="226" data-tid="12913"  data-term="category">NETFLIX</a></li>
	<li id="menu-item-15398979" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-15398979"><a href="https://www.leblogducinema.com/category/svod/prime-video/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Prime Video" data-url="https://www.leblogducinema.com/category/svod/prime-video/" data-subtitle="" data-count="11" data-tid="28964"  data-term="category">PRIME VIDEO</a></li>
	<li id="menu-item-881532" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-881532"><a href="https://www.leblogducinema.com/category/svod/disney-plus/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Disney+" data-url="https://www.leblogducinema.com/category/svod/disney-plus/" data-subtitle="" data-count="32" data-tid="27331"  data-term="category">DISNEY+</a></li>
</ul></div></div>
</li>
<li id="menu-item-23265677" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-23265677"><a href="https://podcloud.fr/podcast/leblogducinema"><font color="#BB1822">PODCAST</font></a></li>
<li id="menu-item-19601978" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-19601978"><a href="https://www.leblogducinema.com/programme-tv/"><font color="#BB1822">PROGRAMME TV</font></a></li>
<li id="menu-item-33572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropper standard-drop menu-item-33572"><a href="https://www.leblogducinema.com/le-blog-du-cinema-actualites-et-critiques-du-cinema-et-des-series/">À PROPOS</a><div class="menu mm-1" data-mm="1"><div class="menu-wrap menu-wrap-minus-10">
<ul class="sub-menu">
	<li id="menu-item-33573" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-33573"><a href="https://www.leblogducinema.com/a-propos/">À PROPOS</a></li>
	<li id="menu-item-94351" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-94351"><a href="https://www.leblogducinema.com/la-redaction/">LA RÉDACTION</a></li>
	<li id="menu-item-870967" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-870967"><a href="https://www.leblogducinema.com/devenez-contributeur-du-site/">DEVENEZ CONTRIBUTEUR.RICE</a></li>
	<li id="menu-item-875416" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-875416"><a href="https://www.leblogducinema.com/faire-un-don/">FAIRE UN DON</a></li>
	<li id="menu-item-32726824" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-32726824"><a href="https://www.leblogducinema.com/newsletter/">NEWSLETTER</a></li>
	<li id="menu-item-19278" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-19278"><a href="https://www.leblogducinema.com/liens/">LIENS</a></li>
	<li id="menu-item-19276" class="menu-item menu-item-type-post_type menu-item-object-page dropper drop-it menu-item-19276"><a href="https://www.leblogducinema.com/contact/">CONTACT</a></li>
</ul></div></div>
</li>
				</ul>
				<ul class="horizontal-menu font-3 menu-icons tipi-flex-eq-height">
										<li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Rechercher" data-type="search"></a></li>
				
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">En train de lire</span><div class="title" id="sticky-title">REVOIR PARIS, l&rsquo;élan de vie après le chaos &#8211; Critique</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Partager" data-title="Partager" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Partager</span></span></a><a href="https://twitter.com/intent/tweet?via=leblogducinema&#038;text=REVOIR%20PARIS%2C%20l%E2%80%99%C3%A9lan%20de%20vie%20apr%C3%A8s%20le%20chaos%20%E2%80%93%20Critique%20-%20https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweeter" data-title="Tweeter" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweeter</span></span></a></div></div></div>		</div>
		<span id="progress" class=""></span>	</div>
</nav><!-- .main-navigation -->
			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-middle hero-l sidebar-off post-36467137 post type-post status-publish format-standard has-post-thumbnail category-critique-film tag-7-septembre-2022 tag-alice-winocour tag-benoit-magimel tag-carousel tag-gregoire-colin tag-pathe-distribution tag-revoir-paris tag-virginie-efira">
		<div class="hero-wrap clearfix hero-21 cover-1 parallax"><div class="hero"><picture class="flipboard-image wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149.jpg.webp 1200w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-800x533.jpg.webp 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-803x535.jpg.webp 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-500x333.jpg.webp 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1170x780.jpg.webp 1170w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-308x205.jpg.webp 308w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20800&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20800&#039;%3E%3C/svg%3E" alt="Revoir Paris,avis,critique,film" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149.jpg 1200w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-800x533.jpg 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-803x535.jpg 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-500x333.jpg 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1170x780.jpg 1170w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-308x205.jpg 308w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-photo-3-e1662212804149.jpg"/>
</picture>
<noscript><picture class="flipboard-image wp-post-image">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149.jpg.webp 1200w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-800x533.jpg.webp 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-803x535.jpg.webp 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-360x240.jpg.webp 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-500x333.jpg.webp 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1155x770.jpg.webp 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-385x257.jpg.webp 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-785x523.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1170x780.jpg.webp 1170w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-308x205.jpg.webp 308w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="800" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-photo-3-e1662212804149.jpg" alt="Revoir Paris,avis,critique,film" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149.jpg 1200w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-800x533.jpg 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-803x535.jpg 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-360x240.jpg 360w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-500x333.jpg 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1155x770.jpg 1155w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-385x257.jpg 385w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-785x523.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-1170x780.jpg 1170w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-3-e1662212804149-308x205.jpg 308w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</picture>
</noscript></div><span class="mask-overlay" style="background-color:rgba(0,0,0,0.68)"></span><div class="caption">Crédits : Pathé Distribution</div><div class="meta-wrap hero-meta tipi-xl-typo elements-design-1 clearfix"><div style="color:#fff"  class="meta meta-with-color meta-no-sub"><div class="byline byline-2 byline-cats-design-2"><div class="byline-part cats"><a href="https://www.leblogducinema.com/category/critique/critique-film/" style="background-color:#bb1822" class="cat cat-with-bg">Critiques films</a></div></div><div class="title-wrap"><h1 class="entry-title title flipboard-title">REVOIR PARIS, l&rsquo;élan de vie après le chaos &#8211; Critique</h1></div><div class="byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="https://www.leblogducinema.com/author/sylvienoellet/" class="author-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a652772bf178a99a58af2d462647404e?s=100&#038;d=retro&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/a652772bf178a99a58af2d462647404e?s=50&#038;d=retro&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a652772bf178a99a58af2d462647404e?s=50&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/a652772bf178a99a58af2d462647404e?s=100&#038;d=retro&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript></a></span><span class="byline-part author"><a href="https://www.leblogducinema.com/author/sylvienoellet/" title="Articles par Sylvie-Noëlle" class="author url fn" rel="author">Sylvie-Noëlle</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-09-07T19:45:52+02:00">7 septembre 2022</time></span><span class="byline-part separator separator-updated">&middot;</span></div></div></div><!-- .meta-wrap --></div>		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-31">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
						<div class="entry-content-wrap clearfix">
									<div class="share-it share-it-11 share-it-icons share-it-count-0 share-it-before"><div class="title">Partager</div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Partager" data-title="Partager" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=leblogducinema&#038;text=REVOIR%20PARIS%2C%20l%E2%80%99%C3%A9lan%20de%20vie%20apr%C3%A8s%20le%20chaos%20%E2%80%93%20Critique%20-%20https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweeter" data-title="Tweeter" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-li" rel="noopener nofollow" aria-label="Partager" data-title="Partager" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-linkedin"></i></span></a><a href="mailto:?body=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a><a href="whatsapp://send?text=REVOIR PARIS, l&rsquo;élan de vie après le chaos &#8211; Critique – https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Partager" data-title="Partager"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Partager" data-title="Partager"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div>												<div class="entry-content body-color clearfix link-color-wrap">
																										
<p class="chapo">Dans son dernier long métrage REVOIR PARIS, la réalisatrice Alice Winocour plonge brillamment le spectateur dans l’effroi d’un attentat et de la reconstruction des victimes. Avec les formidables Virginie Efira et Benoît Magimel.</p>



<p>Avec <strong><em>REVOIR PARIS</em></strong>, la réalisatrice <strong>Alice Winocour</strong> poursuit son travail sur le stress post traumatique commencé dans <em><strong>Augustine</strong></em> et <em><a href="https://www.leblogducinema.com/critique/critique-film/critique-maryland-67359/" data-type="post" data-id="67359"><strong>Maryland</strong></a></em>. L’idée du film lui est venue après que son frère ait vécu les attentats du Bataclan, le 13 novembre 2015, en lien SMS avec sa sœur depuis sa cachette. Des attentats qui restent assurément bloqués dans la mémoire collective, réactivés par les récents procès des accusés. Pour autant, la réalisatrice rencontrée lors de la présentation de son film à Pessac, dit « <em>ne pas avoir fait un film sur les attentats, mais sur les traces que laisse un évènement traumatique </em>».</p>



<figure class="wp-block-image size-full"><img width="1200" height="647" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20647'%3E%3C/svg%3E" alt="Photo du film REVOIR PARIS" class="wp-image-36467401" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868.jpg 1200w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-800x431.jpg 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-803x433.jpg 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-500x270.jpg 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-308x166.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-785x423.jpg 785w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-photo-2-e1662212777868.jpg" /><noscript><img width="1200" height="647" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-photo-2-e1662212777868.jpg" alt="Photo du film REVOIR PARIS" class="wp-image-36467401" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868.jpg 1200w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-800x431.jpg 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-803x433.jpg 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-500x270.jpg 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-308x166.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-2-e1662212777868-785x423.jpg 785w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>Crédits : Pathé Distribution</figcaption></figure>



<p>Le spectateur ne quitte pas d’une semelle Mia (<strong>Virginie Efira</strong>, dans une interprétation magistrale) juste avant que se produise l’effroyable. La tension est palpable car le spectateur pressent avant l’héroïne qu’il va se passer quelque chose de grave, dont elle peinera à se remettre. Un chaos qui bousculera sa vie au plus haut point, remettra en question ses socles, ses certitudes et l’essence même de sa vie. </p>



<p>La réalisatrice parvient si bien à susciter l’empathie envers Mia, que le spectateur devient Mia. Rien ne lui est épargné de cette épreuve glaçante&nbsp;: le bruit, les regards, la panique, les cris, même l’impression de sentir l’odeur âcre du sang. Et puis le silence de mort. C’est aussi pour cette mise en scène organique qu’il est précisé en avertissement de <strong><em>REVOIR PARIS</em></strong> que «&nbsp;des scènes, des propos ou des images peuvent heurter la sensibilité des spectateurs&nbsp;».</p>



<blockquote class="wp-block-quote"><p>La mémoire est cinégénique.</p></blockquote>



<p>Ceux qui s’attendent à voir à l’écran une reconstitution de cette nuit tragique en seront pour leurs frais et devront plutôt attendre la sortie de<em> <strong>Novembre</strong></em> de <strong>Cédric Jimenez</strong>. Car si <strong><em>REVOIR PARIS</em></strong> met en évidence des faits concernant ces attentats, notamment à propos de victimes sans papiers non répertoriées, la réalisatrice a fait le pari assumé d’aborder un sujet qui a un lien très fort avec des évènements réels mais dans un monde parallèle qui traite de la réalité. C’est «&nbsp;s<em>on</em> <em>frère qui</em> <em>lui a fait comprendre qu’on ne pouvait pas raconter cette histoire de l’ordre de l’irreprésentable sous un aspect naturaliste, mais qu’il fallait aller vers le fantastique et l’onirisme</em>&nbsp;». </p>



<p>Et de fait, les brasseries de <strong><em>REVOIR PARIS</em></strong> ne portent pas les noms de celles réellement ciblées par les terroristes et les héros ne sont pas des personnes qui ont existé. Mais pour construire son récit, <strong>Alice Winocour</strong> s’est évidemment inspirée de faits réels, de témoignages, de multiples recherches et d’échanges avec des psychiatres.</p>



<blockquote class="wp-block-quote"><p>REVOIR PARIS est une ode magnifique à l’élan de vie de celles et ceux qui ont frôlé la mort et la fragilité de la vie ressentie dans leur chair.</p></blockquote>



<p>Passée cette mise au point dans l’œil du spectateur, <strong><em>REVOIR PARIS</em></strong> est réussi à plus d’un titre. Et comme souvent dans les films d’<strong>Alice Winocour</strong>, le film est subtilement construit sur plusieurs niveaux de lecture. D’abord, le film traite avec pudeur, non seulement des blessures physiques de Mia, mais surtout des blessures invisibles de la mémoire traumatique. Faisant face à l’incompréhension de son conjoint Vincent (<strong>Grégoire Colin</strong>) et de ses proches, on suit avec intérêt Mia dans l’enquête qu’elle mène. Car pour avancer, il lui faut à tout prix se souvenir de ce qu’il lui est arrivé avec précision cette nuit-là. </p>



<p>Petit à petit, elle rassemble les pièces de son puzzle et les rencontres qu’elle fait au sein d’une association de victimes dirigée par Sara (<strong>Maya Sansa</strong>) sont passionnantes. Les récits, parfois en voix off, de chaque personnage rencontré amènent une parcelle glaçante de la vérité&nbsp;de chacun, dans laquelle Mia ne se reconnaîtra pas forcément. Ceux de Thomas (<strong>Benoît Magimel</strong>), Félicia (<strong>Nastya Golubeva Carax</strong>) ou encore Assane (<strong>Amadou Mbow</strong>) permettent de mieux saisir à quel point un évènement traumatique «&nbsp;<em>exalte les liens entre les gens, la fraternité, le fait d’être ensemble</em>&nbsp;». Grâce au procédé des flashbacks, la mémoire récurrente involontaire de Mia remonte à la surface.</p>



<figure class="wp-block-image size-full"><img width="1200" height="647" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20647'%3E%3C/svg%3E" alt="Photo du film REVOIR PARIS" class="wp-image-36467362" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484.jpg 1200w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-800x431.jpg 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-803x433.jpg 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-500x270.jpg 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-308x166.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-785x423.jpg 785w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-photo-1-e1662212749484.jpg" /><noscript><img width="1200" height="647" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-photo-1-e1662212749484.jpg" alt="Photo du film REVOIR PARIS" class="wp-image-36467362" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484.jpg 1200w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-800x431.jpg 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-803x433.jpg 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-500x270.jpg 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-308x166.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/revoir-paris-photo-1-e1662212749484-785x423.jpg 785w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>Crédits : Pathé Distribution</figcaption></figure>



<p>L’autre réussite de <strong><em>REVOIR PARIS</em></strong>, c’est précisément la mise en scène onirique et l’utilisation intelligente par la réalisatrice de ce tout ce que permet le cinéma pour aborder le thème de la mémoire, en tant que «&nbsp;<em>langage qui permet d’exprimer des sensations pour lesquelles les mots n’existent pas</em>&nbsp;». Fantastique et réalité se superposent habilement à l’écran, comme dans le cerveau de Mia.</p>



<p class="Dans son dernier long métrage REVOIR PARIS, la réalisatrice Alice Winocour plonge brillamment le spectateur dans l’effroi d’un attentat et de reconstruction des victimes. Avec Virginie Efira Benoît Magimel.">Enfin, la réalisatrice renverse très bien les stéréotypes habituels du <em>male gaze</em> en offrant le beau portrait d’une femme forte, à l’instar des héroïnes Sarah de <strong><em><a href="https://www.leblogducinema.com/critique/critique-film/proxima-partir-quand-meme-critique-877546/" data-type="post" data-id="877546">Proxima</a></em></strong>, Jessie de <strong><em>Maryland</em></strong> ou Augustine. De même, elle n’hésite pas à donner à voir des personnages masculins qui montrent leur vulnérabilité, trouvant « <em>émouvant les acteurs qui ont avec leurs corps massifs imposants une virilité animale mais aussi une fragilité, comme <strong>Vincent Lindon</strong> dans <strong>Augustine</strong> ou <strong>Matthias Schoenaerts</strong> dans <strong>Maryland</strong></em> ». Magnifique ode à « <em>l’élan de vie de celles et ceux qui ont frôlé la mort et la fragilité de la vie ressentie dans leur chair</em> », <strong><em>REVOIR PARIS</em></strong> se révèle donc un film qui prend aux tripes, bouscule, dérange, émeut et dont on ne ressort pas indemne.</p>



<p class="has-text-align-right"><strong>Sylvie-Noëlle</strong></p>



<div class="justwatch">
<div data-jw-widget="" data-api-key="odw7iw98s8fnyr7nvf38zm78vdnm5i9m" data-url-path="/fr/film/revoir-paris">
</div>
<div>
<a style="font-size: 11px; font-family: sans-serif; color: black; text-decoration: none;" target="_blank" data-original="https://www.justwatch.com" href="https://www.justwatch.com" rel="noopener">Powered by <span style="display: -moz-inline-box; display: inline-block; width: 66px; height: 10px; margin-left: 3px; background: url(https://widget.justwatch.com/assets/JW_logo_black_10px.svg); overflow: hidden; text-indent: -3000px;">JustWatch</span></a>
</div>
</div>



<figure class="wp-block-embed is-type-video is-provider-dailymotion wp-block-embed-dailymotion wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="REVOIR PARIS : bande-annonce [HD]" frameborder="0" width="1250" height="703" src="https://www.dailymotion.com/embed/video/x8cfw0x?pubtool=oembed" allowfullscreen allow="autoplay"></iframe>
</div></figure>
<div class="lets-review-block__wrap lets-review-block__wrap-10 lr-cf lets-review-wrap-36467137 lets-review--center lets-review-skin-1 lets-review-design-1 lets-review-ani-3 lets-review-score-type-3 lets-review-type-1 lets-review-score-type__icon conclusion__off" data-design="1" data-score-type="3" data-skin="1"><div class="lets-review-block lets-review-block__crits lets-review-unseen"><div class="lets-review-block__user_rating with__uid" data-uid="36467137" data-is-pid="true"><div class="lets-review-block__crit lr-tip lr-user__rating" data-title="Your Rating" data-width-dir="r" data-score-a="42.5" data-score-b="4.25" data-score-c="2.1"><div class="lets-review-block__crit__title lr-font-h" style="">Note des lecteurs<span class="vote__count">2 Notes</span></div><div class="score-overlay-wrap score-overlay-wrap__icon" style="color: #bb1822;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><div class="score-overlay" style="width:58%"></div></div></div></div></div><div class="lets-review-block lets-review-block__proscons lets-review-block__pad"><div class="lets-review-block__pros"><div class="lets-review-block__procon lets-review-block__pro"><picture>
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-affiche.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-affiche.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-affiche.jpg.webp"/>
<img src="https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-affiche.jpg"/>
</picture>
</noscript></div></div><div class="lets-review-block__cons"><div class="lets-review-block__procon lets-review-block__con">• <b>Titre original :</b> Revoir Paris<br>• <b>Réalisation :</b> Alice Winocour<br>• <b>Scénario :</b> Alice Winocour, Jean-Stéphane Bron<br>• <b>Acteurs principaux :</b> Virginie Efira, Benoît Magimel, Grégoire Colin<br>• <b>Date de sortie :</b> 7 septembre 2022<br>• <b>Durée :</b> 1h45 min</div></div></div><div class="lets-review-block lets-review-block__final-score lets-review-block__final-score-type-3 lets-review-block__pad score-level-9"><div class="score__wrap lr-all-c score__wrap__with__title" style="background:#bb1822; color: #fff"><div class="score-overlay-wrap score-overlay-wrap__icon"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><div class="score-overlay" style="width:10%"></div></div><div class="score">4.5</div><div class="score__title lr-font-h">Glaçant</div></div></div></div><script type="application/ld+json">{"@context": "http://schema.org/",
			"@type": "Organization",
			"name": "REVOIR PARIS, l&rsquo;élan de vie après le chaos &#8211; Critique","image": [
				"https://www.leblogducinema.com/wp-content/uploads//2022/09/revoir-paris-photo-3-e1662212804149-1155x770.jpg"
			],"review": {
				"@type": "Review",
				"reviewRating": {
					"@type": "Rating",
					"worstRating": "0",
					"ratingValue": "4.5",
					"bestRating": "5"
				},
				"author": {
					"@type": "Person",
					"name": "Sylvie-Noëlle"
				}
			},"aggregateRating": {
					"@type": "AggregateRating",
					"ratingValue": "2.1",
					"worstRating": "0",
					"bestRating": "5",
					"ratingCount": "2"
				}}</script><h2>Écoutez-nous !</h2>
<script data-minify="1" src="https://www.leblogducinema.com/wp-content/cache/min/1/player-embed/helper.js?ver=1664790680" defer></script>
<iframe width="100%" height="380" src="https://podcloud.fr/podcast/leblogducinema/player" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture; fullscreen"></iframe>

<h2>Soutenez-nous !</h2>
<a target="_blank" href="https://fr.tipeee.com/leblogducinema"><img alt="Soutenez-nous !" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.leblogducinema.com/promo/tipeee.png"><noscript><img alt="Soutenez-nous !" src="https://www.leblogducinema.com/promo/tipeee.png"></noscript></a>									</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="share-it share-it-11 share-it-icons share-it-count-0 share-it-after"><div class="title">Partager</div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Partager" data-title="Partager" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=leblogducinema&#038;text=REVOIR%20PARIS%2C%20l%E2%80%99%C3%A9lan%20de%20vie%20apr%C3%A8s%20le%20chaos%20%E2%80%93%20Critique%20-%20https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweeter" data-title="Tweeter" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-li" rel="noopener nofollow" aria-label="Partager" data-title="Partager" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-linkedin"></i></span></a><a href="mailto:?body=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a><a href="whatsapp://send?text=REVOIR PARIS, l&rsquo;élan de vie après le chaos &#8211; Critique – https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Partager" data-title="Partager"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Partager" data-title="Partager"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div><div class="user-page-box-1 user-box-skin-1 user-box-type-1 tipi-xs-12 user-page-box clearfix">		<div class="mask">
			<a href="https://www.leblogducinema.com/author/sylvienoellet/">
				<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a652772bf178a99a58af2d462647404e?s=120&#038;d=retro&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' data-lazy-src="https://secure.gravatar.com/avatar/a652772bf178a99a58af2d462647404e?s=60&#038;d=retro&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a652772bf178a99a58af2d462647404e?s=60&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/a652772bf178a99a58af2d462647404e?s=120&#038;d=retro&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript>				<span class="overlay-arrow-r overlay-arrow"><i class="tipi-i-long-right"></i></span>
			</a>
		</div>
		<div class="meta">
			<div class="author-info-wrap">
				<div class="author-name font-1"><a href="https://www.leblogducinema.com/author/sylvienoellet/">Sylvie-Noëlle</a></div>
									<div class="author-position title-light">Rédactrice</div>
							</div>
			<div class="author-right-meta">
													<div class="author-bio body-color link-color-wrap">Une critique détestant les clichés et l'empathie forcée mais qui sera comblée si le film lui procure surprises, émotions et réflexions.</div>
								<div class="icons">
											<a href="mailto:sylvie.noelle@leblogducinema.com" class="author-icon tipi-tip tipi-tip-move" data-title="Email"><i class="tipi-i-mail"></i></a>
										<a href="https://twitter.com/sylvienoelle33" target="_blank" rel="noopener nofollow" class="author-icon tipi-tip tipi-tip-move" data-title="Twitter"><i class="tipi-i-twitter"></i></a>				</div>
			</div>
		</div>
	</div>
	<div class="related-posts-wrap clearfix"><div id="block-wrap-87973" class="block-wrap-native block-wrap block-wrap-22 block-css-87973 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 tipi-box block-wrap-thumbnail ppl-s-2 ppl-l-2 clearfix" data-id="87973" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-1"><div class="block-title-area clearfix"><div class="block-title font-1">Similaire</div></div></div><div class="block block-22 tipi-flex"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-0 preview-thumbnail preview-22 elements-design-1 post-39190544 post type-post status-publish format-standard has-post-thumbnail category-critique-film tag-1-novembre-2022 tag-angelo-tijssens tag-carousel tag-close tag-eden-dambrine tag-emilie-dequenne tag-gustav-de-waele tag-lukas-dhont" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique/critique-film/close-la-nouvelle-claque-de-lukas-dhont-critique-39190544/" class="mask-img"><picture class="attachment-thumbnail size-thumbnail wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-293x293.jpg.webp 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-600x600.jpg.webp 600w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" alt="close lukas dhont critique,close lukas dhont review,close lukas dhont,close,critique,film" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-293x293.jpg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/close2-100x100.jpg"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-293x293.jpg.webp 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-600x600.jpg.webp 600w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/close2-100x100.jpg" alt="close lukas dhont critique,close lukas dhont review,close lukas dhont,close,critique,film" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-293x293.jpg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/close2-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique/critique-film/close-la-nouvelle-claque-de-lukas-dhont-critique-39190544/">CLOSE, la nouvelle claque de Lukas Dhont &#8211; Critique</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-1 preview-thumbnail preview-22 elements-design-1 post-39701603 post type-post status-publish format-standard has-post-thumbnail category-analyse tag-alain-kappauf tag-alexandre-astier tag-carousel tag-jean-yves-robin tag-kaamelott" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/analyse/kaamelott-le-graal-des-series-francaises-critique-39701603/" class="mask-img"><picture class="attachment-thumbnail size-thumbnail wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-600x600.jpg.webp 600w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" alt="kaamelott,avis,critique,analyse,série" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-600x600.jpg 600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/kaamelott-header-100x100.jpg"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-600x600.jpg.webp 600w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/kaamelott-header-100x100.jpg" alt="kaamelott,avis,critique,analyse,série" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/kaamelott-header-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/analyse/kaamelott-le-graal-des-series-francaises-critique-39701603/">KAAMELOTT, le graal des séries françaises &#8211; Critique</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-2 preview-thumbnail preview-22 elements-design-1 post-37707020 post type-post status-publish format-standard has-post-thumbnail category-critique-livre tag-carousel tag-creativity-inc tag-edwin-catmull tag-pixar" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique/critique-livre/creativity-inc-exploration-passionnante-dans-les-coulisses-les-plus-profondes-de-pixar-critique-37707020/" class="mask-img" title="Steve Jobs Building"><picture class="attachment-thumbnail size-thumbnail wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-100x100.jpeg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-308x308.jpeg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-405x405.jpeg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-600x600.jpeg.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-915x915.jpeg.webp 915w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" alt="steve jobs building" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-100x100.jpeg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-293x293.jpeg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-308x308.jpeg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-405x405.jpeg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-600x600.jpeg 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-915x915.jpeg 915w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/steve-jobs-building-100x100.jpeg"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-100x100.jpeg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-308x308.jpeg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-405x405.jpeg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-600x600.jpeg.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-915x915.jpeg.webp 915w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/steve-jobs-building-100x100.jpeg" alt="steve jobs building" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-100x100.jpeg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-293x293.jpeg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-308x308.jpeg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-405x405.jpeg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-600x600.jpeg 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/steve-jobs-building-915x915.jpeg 915w" sizes="(max-width: 100px) 100vw, 100px"/>
</picture>
</noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique/critique-livre/creativity-inc-exploration-passionnante-dans-les-coulisses-les-plus-profondes-de-pixar-critique-37707020/">CREATIVITY, INC., exploration passionnante dans les coulisses les plus profondes de Pixar &#8211; Critique</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-3 preview-thumbnail preview-22 elements-design-1 post-36470828 post type-post status-publish format-standard has-post-thumbnail category-critique-film tag-24-aout-2022 tag-carousel tag-festival-de-cannes tag-leila-et-ses-freres tag-navid-mohammadzadeh tag-payman-maadi tag-saeed-roustaee tag-taraneh-alidoosti" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leblogducinema.com/critique/critique-film/leila-et-ses-freres-histoire-dun-effondrement-critique-36470828/" class="mask-img"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="leila et ses freres,avis,critique,film" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-100x100.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-308x308.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-405x405.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-600x600.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-915x915.webp 915w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/leila1-100x100.webp" /><noscript><img width="100" height="100" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/leila1-100x100.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="leila et ses freres,avis,critique,film" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-100x100.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-308x308.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-405x405.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-600x600.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/leila1-915x915.webp 915w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leblogducinema.com/critique/critique-film/leila-et-ses-freres-histoire-dun-effondrement-critique-36470828/">LEILA ET SES FRÈRES, histoire d&rsquo;un effondrement &#8211; Critique</a></h3></div></div></div></article></div></div></div></div></div><div class="comments__type-1">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S’abonner</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Se connecter avec :</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a href="https://www.leblogducinema.com/kamoulox?redirect_to=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F"><i class='fas fa-sign-in-alt'></i> Connexion</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">J’autorise à créer un compte</div>
                <div class="wpd-agreement">Lorsque vous vous connectez pour la première fois à l’aide d’un bouton de connexion sociale, nous recueillons les informations de profil public de votre compte partagées par le fournisseur de connexion sociale, en fonction de vos réglages de confidentialité. Nous recevons également votre adresse e-mail pour créer automatiquement un compte pour vous sur notre site Web. Une fois votre compte créé, vous serez connecté à ce compte.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Désapprouver</span><span class="wpd-agreement-button wpd-agreement-button-agree">Approuver</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.leblogducinema.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notifier de </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                        </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">J’autorise l’utilisation de mon adresse e-mail et l’envoi d’une notification à propos des nouveaux commentaires et réponses (vous pouvez vous désabonner à tout moment).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="96ac40b8aa" /><input type="hidden" name="_wp_http_referer" value="/critique/critique-film/revoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=retro&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=retro&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=retro&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="En gras"
                        class="ql-bold"  ></button>
                                <button title="Italique"
                        class="ql-italic"  ></button>
                                <button title="Souligné"
                        class="ql-underline"  ></button>
                                <button title="Barré"
                        class="ql-strike"  ></button>
                                <button title="Liste ordonnée"
                        class="ql-list" value='ordered' ></button>
                                <button title="Liste non ordonnée"
                        class="ql-list" value='bullet' ></button>
                                <button title="Bloc de citation"
                        class="ql-blockquote"  ></button>
                                <button title="Bloc de code"
                        class="ql-code-block"  ></button>
                                <button title="Lien"
                        class="ql-link"  ></button>
                                <button title="Code source"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nom*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" />
                <label for="wc_email-0_0" class="wpdlb">E-mail*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b082a67eef27-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b082a67eef27-1_0_0" type="checkbox" name="custom_field_5b082a67eef27" value="1" class="custom_field_5b082a67eef27 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b082a67eef27-1_0_0">J'accepte la <a href="https://www.leblogducinema.com/politique-de-confidentialite/" target="_blank">politique de confidentialité</a> du site</label>
                </div>
            </div>
                        <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Ce formulaire de commentaires recueille votre nom, E-mail, site Internet et contenu pour nous permettre de garder une trace des commentaires placés sur le site. Veuillez lire et accepter les conditions d&#039;utilisation et les règles de confidentialité de notre site pour publier un commentaire.</span>
                </div>
                </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notifier des nouvelles réponses à tous mes commentaires">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publier" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Se connecter avec :</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">J’autorise à créer un compte</div>
                <div class="wpd-agreement">Lorsque vous vous connectez pour la première fois à l’aide d’un bouton de connexion sociale, nous recueillons les informations de profil public de votre compte partagées par le fournisseur de connexion sociale, en fonction de vos réglages de confidentialité. Nous recevons également votre adresse e-mail pour créer automatiquement un compte pour vous sur notre site Web. Une fois votre compte créé, vous serez connecté à ce compte.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Désapprouver</span><span class="wpd-agreement-button wpd-agreement-button-agree">Approuver</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=retro&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=retro&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=retro&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="En gras"
                        class="ql-bold"  ></button>
                                <button title="Italique"
                        class="ql-italic"  ></button>
                                <button title="Souligné"
                        class="ql-underline"  ></button>
                                <button title="Barré"
                        class="ql-strike"  ></button>
                                <button title="Liste ordonnée"
                        class="ql-list" value='ordered' ></button>
                                <button title="Liste non ordonnée"
                        class="ql-list" value='bullet' ></button>
                                <button title="Bloc de citation"
                        class="ql-blockquote"  ></button>
                                <button title="Bloc de code"
                        class="ql-code-block"  ></button>
                                <button title="Lien"
                        class="ql-link"  ></button>
                                <button title="Code source"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nom*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-mail*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b082a67eef27-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b082a67eef27-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b082a67eef27" value="1" class="custom_field_5b082a67eef27 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b082a67eef27-1_wpdiscuzuniqueid">J'accepte la <a href="https://www.leblogducinema.com/politique-de-confidentialite/" target="_blank">politique de confidentialité</a> du site</label>
                </div>
            </div>
                        <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Ce formulaire de commentaires recueille votre nom, E-mail, site Internet et contenu pour nous permettre de garder une trace des commentaires placés sur le site. Veuillez lire et accepter les conditions d&#039;utilisation et les règles de confidentialité de notre site pour publier un commentaire.</span>
                </div>
                </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notifier des nouvelles réponses à tous mes commentaires">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Publier" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Commentaires                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire avec le plus de réactions"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Le plus populaire des commentaires"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Commentaires en ligne</div>
                    <div class="wpd-filter-view-all">Voir tous les commentaires</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
				</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		<span class="ipl" data-title-prev="REVOIR PARIS, l&rsquo;élan de vie après le chaos &#8211; Critique" data-next-hex="#bb1822" data-prev-hex="#bb1822" data-title-next="Les coups de cœur de l&rsquo;été de la rédaction" data-pid="36858989" data-pidori="36467137" data-prev="https://www.leblogducinema.com/critique/critique-film/revoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137/" data-next="https://www.leblogducinema.com/actualites/breves/les-coups-de-coeur-de-lete-de-la-redaction-36858989/"></span>
</div><!-- .content-area -->
<div id="ipl-loader" class="ipl-loader tipi-spin"></div>		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-2 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
				<div class="bg-area-inner">
															<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-2 footer-widgets-skin-2 site-img-1">
		<div class="footer-widget-bg-area-inner tipi-flex tipi-row">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="zeen_comments_with_avatar-3" class="footer-widget zeen-widget clearfix zeen_comments_with_avatar"><h3 class="widget-title title">Derniers commentaires</h3>			<ul>
							<li class="stylish-comment clearfix">
					<blockquote class="comment-excerpt">Mais punaise c'est quoi cette critique qui raconte tout le...						<a class="meta tipi-vertical-c tipi-flex-wrap" href="https://www.leblogducinema.com/critique/critique-film/dont-worry-darling-magnifique-et-ecoeurant-tableau-cinematographique-critique-40121889/#comment-65272">
						<div class="tipi-vertical-c meta-elements comment-post-title-wrap">
							<i class="tipi-i-chat"></i>
							<span class="comment-post-title">DON&rsquo;T WORRY DARLING, magnifique (et écœurant) tableau cinématographique &#8211; Critique</span>
						</div>
						<div class="tipi-vertical-c meta-elements avatar-wrap">
							<div class="author-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/14c88c7fcab8e2b0d2034f6770dc6614?s=40&#038;d=retro&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' data-lazy-src="https://secure.gravatar.com/avatar/14c88c7fcab8e2b0d2034f6770dc6614?s=20&#038;d=retro&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/14c88c7fcab8e2b0d2034f6770dc6614?s=20&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/14c88c7fcab8e2b0d2034f6770dc6614?s=40&#038;d=retro&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></noscript></div>
							<span class="comment-author-link">Constance</span>
						</div>
						</a>
					</blockquote>
				</li>
							<li class="stylish-comment clearfix">
					<blockquote class="comment-excerpt">Le black panthère 2 se placera ou ? Merci d'avance...						<a class="meta tipi-vertical-c tipi-flex-wrap" href="https://www.leblogducinema.com/analyse/marvel-cinematic-universe-dans-quel-ordre-regarder-les-films-et-series-20571174/#comment-65271">
						<div class="tipi-vertical-c meta-elements comment-post-title-wrap">
							<i class="tipi-i-chat"></i>
							<span class="comment-post-title">Marvel Cinematic Universe : dans quel ordre regarder les films et séries ?</span>
						</div>
						<div class="tipi-vertical-c meta-elements avatar-wrap">
							<div class="author-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9f2fe69117cf3c8b9adbd171d0a12c5b?s=40&#038;d=retro&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' data-lazy-src="https://secure.gravatar.com/avatar/9f2fe69117cf3c8b9adbd171d0a12c5b?s=20&#038;d=retro&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9f2fe69117cf3c8b9adbd171d0a12c5b?s=20&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f2fe69117cf3c8b9adbd171d0a12c5b?s=40&#038;d=retro&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></noscript></div>
							<span class="comment-author-link">Nono</span>
						</div>
						</a>
					</blockquote>
				</li>
							<li class="stylish-comment clearfix">
					<blockquote class="comment-excerpt">Je trouve la critique assez dure. Pour ma part, j'ai...						<a class="meta tipi-vertical-c tipi-flex-wrap" href="https://www.leblogducinema.com/critique/critique-film/bigbug-mauvais-telefilm-signe-jean-pierre-jeunet-critique-31023437/#comment-65270">
						<div class="tipi-vertical-c meta-elements comment-post-title-wrap">
							<i class="tipi-i-chat"></i>
							<span class="comment-post-title">BIGBUG, mauvais téléfilm signé Jean-Pierre Jeunet &#8211; Critique</span>
						</div>
						<div class="tipi-vertical-c meta-elements avatar-wrap">
							<div class="author-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/93666c0684b3ca75454897fe14017374?s=40&#038;d=retro&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' data-lazy-src="https://secure.gravatar.com/avatar/93666c0684b3ca75454897fe14017374?s=20&#038;d=retro&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/93666c0684b3ca75454897fe14017374?s=20&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/93666c0684b3ca75454897fe14017374?s=40&#038;d=retro&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></noscript></div>
							<span class="comment-author-link">Yan Vagan</span>
						</div>
						</a>
					</blockquote>
				</li>
						</ul>

			</div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-2 clearfix footer-widget-wrap-last">
				<aside class="sidebar widget-area">
					<div id="text-23" class="footer-widget zeen-widget clearfix widget_text"><h3 class="widget-title title">À propos</h3>			<div class="textwidget"><p><strong>Le Blog Du Cinéma</strong> est une association de loi 1901, à but non lucratif, ayant pour but la promotion et la diffusion d’actualités cinématographiques et télévisuelles.</p>
</div>
		</div><div id="custom_html-2" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.leblogducinema.com/la-redaction/">LA RÉDACTION</a> - <a href="https://www.leblogducinema.com/devenez-contributeur-du-site/">DEVENEZ CONTRIBUTEUR·RICE</a><br>
<a href="https://newsletter.leblogducinema.com">NEWSLETTER</a> - <a href="https://www.leblogducinema.com/faire-un-don/">FAIRE UN DON</a> - <a href="https://www.leblogducinema.com/liens/">LIENS</a> - <a href="https://www.leblogducinema.com/contact/">CONTACT</a></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							</div><!-- .footer-widget-area -->
	<div class="background mask"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area clearfix site-skin-1">
	<div class="tipi-row tipi-flex tipi-xs-flex-full">
		<div class="logo-copyright-block">
			<div class="logo logo-footer"><a href="https://www.leblogducinema.com" data-pin-nopin="true"><span class="logo-img"><picture data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc-retina.png 2x">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%2028&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%2028&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc-retina.png 2x" width="110" height="28" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png"/>
</picture>
<noscript><picture loading="lazy" data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc-retina.png 2x">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png.webp 2x"/>
<img src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" alt="" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-base-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020.png" data-alt-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc.png" data-base-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/sticky-2020-retina.png 2x" data-alt-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc-retina.png 2x" width="110" height="28"/>
</picture>
</noscript></span></a></div>				<div class="copyright font-1 copyright-l">2008 - 2022 © Le Blog Du Cinéma</div>
			</div>
		<div class="tipi-flex-right">
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-wrap">
		<li  class="menu-icon menu-icon-style-3 menu-icon-fb"><a href="https://facebook.com/leblogducinema" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"><span class="menu-icon--text font-1">Facebook</span></a></li><li  class="menu-icon menu-icon-style-3 menu-icon-tw"><a href="https://twitter.com/leblogducinema" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"><span class="menu-icon--text font-1">Twitter</span></a></li><li  class="menu-icon menu-icon-style-3 menu-icon-insta"><a href="https://instagram.com/leblogducinema" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"><span class="menu-icon--text font-1">Instagram</span></a></li><li  class="menu-icon menu-icon-style-3 menu-icon-yt"><a href="https://youtube.com/leblogducinema" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"><span class="menu-icon--text font-1">YouTube</span></a></li><li  class="menu-icon menu-icon-style-3 menu-icon-linkedin"><a href="https://linkedin.com/company/leblogducinema" data-title="Linkedin" class="tipi-i-linkedin" rel="noopener nofollow" aria-label="Linkedin" target="_blank"><span class="menu-icon--text font-1">Linkedin</span></a></li><li  class="menu-icon menu-icon-style-3 menu-icon-spotify"><a href="https://open.spotify.com/show/1hmuaXWubQLEzx3oYgc6bY" data-title="Spotify" class="tipi-i-spotify" rel="noopener nofollow" aria-label="Spotify" target="_blank"><span class="menu-icon--text font-1">Spotify</span></a></li><li  class="menu-icon menu-icon-style-3 menu-icon-apple_podcast"><a href="https://podcasts.apple.com/us/podcast/le-blog-du-cinéma/id1586527929" data-title="Apple Podcast" class="tipi-i-apple_podcast" rel="noopener nofollow" aria-label="Apple Podcast" target="_blank"><span class="menu-icon--text font-1">Apple Podcast</span></a></li><li  class="menu-icon menu-icon-style-3 menu-icon-rss"><a href="https://www.leblogducinema.com/feed/" data-title="RSS" class="tipi-i-rss" rel="noopener nofollow" aria-label="RSS" target="_blank"><span class="menu-icon--text font-1">RSS</span></a></li>
				
	
		</ul>
						<nav id="footer-navigation" class="footer-navigation clearfix font-1">
		<ul id="menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-7567811" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-7567811"><a href="https://www.leblogducinema.com/a-propos/">À Propos</a></li>
<li id="menu-item-7567813" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-7567813"><a href="https://www.leblogducinema.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-7567810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-7567810"><a href="https://www.leblogducinema.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-7567812" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-7567812"><a href="https://www.leblogducinema.com/contact/">Contact</a></li>
</ul>	</nav><!-- .footer-navigation -->
			<div id="to-top-wrap" class="to-top zeen-effect to-top-1 font-1"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up zeen-effect"></i></a></div>		</div>
	</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
		<div id="prev-block__wrap" class="next-prev__design-2 tipi-vertical-c next-prev__prev"><div class="next-prev__trigger tipi-all-c"><i class="tipi-i-arrow-left"></i></div><div class="next-prev__contents"><div class="mask"><a href="https://www.leblogducinema.com/actualites/breves/mostra-de-venise-2022-palmares-complet-37699936/" class="mask-img" title="mostra"><picture class="attachment-thumbnail size-thumbnail wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-800x800.jpg.webp 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-803x803.jpg.webp 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-500x500.jpg.webp 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-293x293.jpg.webp 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-600x600.jpg.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-915x915.jpg.webp 915w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-785x785.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra.jpg.webp 1080w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" alt="mostra" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-800x800.jpg 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-803x803.jpg 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-500x500.jpg 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-293x293.jpg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-600x600.jpg 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-915x915.jpg 915w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-785x785.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra.jpg 1080w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/mostra-100x100.jpg"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-100x100.jpg.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-800x800.jpg.webp 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-803x803.jpg.webp 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-500x500.jpg.webp 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-293x293.jpg.webp 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-308x308.jpg.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-405x405.jpg.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-600x600.jpg.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-915x915.jpg.webp 915w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-785x785.jpg.webp 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra.jpg.webp 1080w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/mostra-100x100.jpg" alt="mostra" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-100x100.jpg 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-800x800.jpg 800w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-803x803.jpg 803w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-500x500.jpg 500w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-293x293.jpg 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-308x308.jpg 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-405x405.jpg 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-600x600.jpg 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-915x915.jpg 915w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra-785x785.jpg 785w, https://www.leblogducinema.com/wp-content/uploads/2022/09/mostra.jpg 1080w" sizes="(max-width: 100px) 100vw, 100px"/>
</picture>
</noscript></a></div><div class="meta"><div class="pre-title">Précédent</div><a href="https://www.leblogducinema.com/actualites/breves/mostra-de-venise-2022-palmares-complet-37699936/" class="title">Mostra de Venise 2022 : palmarès complet</a></div></div></div><div id="next-block__wrap" class="next-prev__design-2 tipi-vertical-c next-prev__next"><div class="next-prev__trigger tipi-all-c"><i class="tipi-i-arrow-right"></i></div><div class="next-prev__contents"><div class="mask"><a href="https://www.leblogducinema.com/actualites/breves/les-coups-de-coeur-de-lete-de-la-redaction-36858989/" class="mask-img" title="Sans titre"><picture class="attachment-thumbnail size-thumbnail wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-100x100.png.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-293x293.png.webp 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-308x308.png.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-405x405.png.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-600x600.png.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-915x915.png.webp 915w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" alt="sans titre" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-100x100.png 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-293x293.png 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-308x308.png 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-405x405.png 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-600x600.png 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-915x915.png 915w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2022/09/sans-titre-1-100x100.png"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-100x100.png.webp 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-293x293.png.webp 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-308x308.png.webp 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-405x405.png.webp 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-600x600.png.webp 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-915x915.png.webp 915w" sizes="(max-width: 100px) 100vw, 100px"/>
<img width="100" height="100" src="https://www.leblogducinema.com/wp-content/uploads//2022/09/sans-titre-1-100x100.png" alt="sans titre" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-100x100.png 100w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-293x293.png 293w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-308x308.png 308w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-405x405.png 405w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-600x600.png 600w, https://www.leblogducinema.com/wp-content/uploads/2022/09/sans-titre-1-915x915.png 915w" sizes="(max-width: 100px) 100vw, 100px"/>
</picture>
</noscript></a></div><div class="meta"><div class="pre-title">Suivant</div><a href="https://www.leblogducinema.com/actualites/breves/les-coups-de-coeur-de-lete-de-la-redaction-36858989/" class="title">Les coups de cœur de l&rsquo;été de la rédaction</a></div></div></div>		
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-2 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://www.leblogducinema.com" data-pin-nopin="true"><span class="logo-img"><picture>
<source type="image/webp" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc-retina.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20265%2075&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20265%2075&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc-retina.png 2x" width="265" height="75" data-lazy-src="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc.png"/>
</picture>
<noscript><picture loading="lazy">
<source type="image/webp" srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc-retina.png.webp 2x"/>
<img src="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc.png" alt="" loading="lazy" srcset="https://www.leblogducinema.com/wp-content/uploads//2020/09/logo-2020-blanc-retina.png 2x" width="265" height="75"/>
</picture>
</noscript></span></a></div>								<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-866500"><a href="https://www.leblogducinema.com/category/actualites/">ACTUALITÉS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-866501"><a href="https://www.leblogducinema.com/category/actualites/breves/">DERNIÈRES BRÈVES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-31723461"><a href="https://www.leblogducinema.com/box-office-france/">BOX-OFFICE FRANCE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-31831175"><a href="https://www.leblogducinema.com/box-office-usa/">BOX-OFFICE USA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-866502"><a href="https://www.leblogducinema.com/category/actualites/bande-annonce/">BANDES-ANNONCES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-866503"><a href="https://www.leblogducinema.com/category/actualites/concours/">CONCOURS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-864211"><a href="https://www.leblogducinema.com/category/critique/">CRITIQUES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-846912"><a href="https://www.leblogducinema.com/category/critique/critique-film/">FILMS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-967189"><a href="https://www.leblogducinema.com/category/critique/cinema-patrimoine/">CINÉMA DE PATRIMOINE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-67637"><a href="https://www.leblogducinema.com/category/critique/critique-dvd-ecinema/">DVD / E-CINÉMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-31982399"><a href="https://www.leblogducinema.com/la-zone-fantastique/">LA ZONE FANTASTIQUE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-863999"><a href="https://www.leblogducinema.com/category/critique/critique-livre/">LIVRES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-871935"><a href="https://www.leblogducinema.com/category/analyse/">ANALYSES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-53044"><a href="https://www.leblogducinema.com/category/critique-serie/">SÉRIES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-31 mm-wrap mm-color mm-sb-left menu-item-23265533"><a href="https://www.leblogducinema.com/category/svod/">SVOD</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-864175"><a href="https://www.leblogducinema.com/category/svod/netflix/">NETFLIX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15398979"><a href="https://www.leblogducinema.com/category/svod/prime-video/">PRIME VIDEO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-881532"><a href="https://www.leblogducinema.com/category/svod/disney-plus/">DISNEY+</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-23265677"><a href="https://podcloud.fr/podcast/leblogducinema"><font color="#BB1822">PODCAST</font></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-19601978"><a href="https://www.leblogducinema.com/programme-tv/"><font color="#BB1822">PROGRAMME TV</font></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropper standard-drop menu-item-33572"><a href="https://www.leblogducinema.com/le-blog-du-cinema-actualites-et-critiques-du-cinema-et-des-series/">À PROPOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-33573"><a href="https://www.leblogducinema.com/a-propos/">À PROPOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-94351"><a href="https://www.leblogducinema.com/la-redaction/">LA RÉDACTION</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-870967"><a href="https://www.leblogducinema.com/devenez-contributeur-du-site/">DEVENEZ CONTRIBUTEUR.RICE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-875416"><a href="https://www.leblogducinema.com/faire-un-don/">FAIRE UN DON</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-32726824"><a href="https://www.leblogducinema.com/newsletter/">NEWSLETTER</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-19278"><a href="https://www.leblogducinema.com/liens/">LIENS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-19276"><a href="https://www.leblogducinema.com/contact/">CONTACT</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/leblogducinema" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/leblogducinema" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/leblogducinema" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/leblogducinema" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-mode">	<a href="#" class="mode__wrap">
		<span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Reading Mode">
			<i class="tipi-i-sun tipi-all-c"></i>
			<i class="tipi-i-moon tipi-all-c"></i>
		</span>
	</a>
	</li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://www.leblogducinema.com/">
	<input type="search" class="search-field font-b" placeholder="Rechercher" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Commencez à taper pour voir les résultats ou appuyez sur ESC pour fermer				</span>
				<div class="suggestions-wrap font-2"><a href="https://www.leblogducinema.com/tag/carousel/" class="tag-cloud-link tag-link-22197 tag-link-position-1" style="font-size: 12px;">carousel</a>
<a href="https://www.leblogducinema.com/tag/box-office/" class="tag-cloud-link tag-link-17228 tag-link-position-2" style="font-size: 12px;">Box-office</a>
<a href="https://www.leblogducinema.com/tag/netflix/" class="tag-cloud-link tag-link-25419 tag-link-position-3" style="font-size: 12px;">Netflix</a>
<a href="https://www.leblogducinema.com/tag/festival-de-cannes/" class="tag-cloud-link tag-link-357 tag-link-position-4" style="font-size: 12px;">Festival de Cannes</a>
<a href="https://www.leblogducinema.com/tag/disney/" class="tag-cloud-link tag-link-3363 tag-link-position-5" style="font-size: 12px;">Disney</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Voir tous les résultats</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

			<div class="content-subscribe content-subscribe-style content-subscribe-2 site-skin-1 site-img-1  content-block subscribe-wrap subscribe-button-2" data-t="15" data-type="sub" data-d="1">
		<div class="tipi-modal-bg bg-area clearfix">
			<div class="content-subscribe-inner">
						<div class="subscribe-titles">
										<h2 class="title">Abonnez-vous à notre newsletter</h2>
												</div>
						<div class="subscribe-form">
									[mc4wp_form id="81004"]				
			</div>
		</div>
		<div class="background mask"></div></div></div>		<div class="content-lwa content-block site-img-1 site-skin-2">
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-2">
	<div class="share-buttons">
		<a href="https://twitter.com/intent/tweet?via=leblogducinema&#038;text=REVOIR%20PARIS%2C%20l%E2%80%99%C3%A9lan%20de%20vie%20apr%C3%A8s%20le%20chaos%20%E2%80%93%20Critique%20-%20https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweeter" data-title="Tweeter" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Partager" data-title="Partager" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=REVOIR PARIS, l&rsquo;élan de vie après le chaos &#8211; Critique – https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Partager" data-title="Partager"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.leblogducinema.com%2Fcritique%2Fcritique-film%2Frevoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Partager" data-title="Partager"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a>	</div>
</div>
<!-- Snippets by Add to All --><span id="lr-check"></span><div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container tipi-spin">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp-all-c pswp__button--close" title="Fermer"><svg tabindex="0" aria-hidden="true" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M6.586 8L.93 2.344 2.344.93 8 6.586 13.656.93l1.414 1.414L9.414 8l5.656 5.656-1.414 1.414L8 9.414 2.344 15.07.93 13.656z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--share" title="Share"><svg tabindex="0" aria-hidden="true" width="20" height="22" viewBox="0 0 20 22" xmlns="http://www.w3.org/2000/svg"><path d="M16 14c-1.1 0-2.1.5-2.8 1.2l-5.3-3.1c0-.4.1-.7.1-1.1 0-.4-.1-.7-.2-1.1l5.3-3.1c.8.7 1.8 1.2 2.9 1.2 2.2 0 4-1.8 4-4s-1.8-4-4-4-4 1.8-4 4c0 .4.1.7.2 1.1L6.8 8.2C6.1 7.5 5.1 7 4 7c-2.2 0-4 1.8-4 4s1.8 4 4 4c1.1 0 2.1-.5 2.8-1.2l5.3 3.1c0 .4-.1.7-.1 1.1 0 2.2 1.8 4 4 4s4-1.8 4-4-1.8-4-4-4zm0-12c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zM4 13c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm12 7c-1.1 0-2-.9-2-2 0-.4.1-.7.3-1 .3-.6 1-1 1.7-1 1.1 0 2 .9 2 2s-.9 2-2 2z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--fs" title="Toggle fullscreen"><svg tabindex="0" aria-hidden="true" class="pswp-fs-out" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M0 14V9h2v3h3v2H0zM0 0h5v2H2v3H0V0zm18 0v5h-2V2h-3V0h5zm0 14h-5v-2h3V9h2v5z" fill="#FFF" fill-rule="nonzero"/></svg><svg tabindex="0" aria-hidden="true" class="pswp-fs-in" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M5 9v5H3v-3H0V9h5zm0-4H0V3h3V0h2v5zm8 0V0h2v3h3v2h-5zm0 4h5v2h-3v3h-2V9z" fill="#FFF" fill-rule="nonzero"/></svg></button>

				<button class="pswp__button pswp-all-c pswp__button--zoom" title="Zoom in/out"><svg tabindex="0" aria-hidden="true" class="pswp-zoom-in" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-1.414 1.414-3.25-3.25 1.414-1.414z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/><path fill="#FFF" fill-rule="nonzero" d="M7.043 4.008l-.085 5-1-.017.085-5z"/></g></svg><svg tabindex="0" aria-hidden="true" class="pswp-zoom-out" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-3.25-3.25-1.413 1.414 3.25 3.25z"/><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5"/><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z"/></g></svg></button>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>

			<button class="pswp__button pswp-all-c pswp__button--arrow--left" title="Previous"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M5.215 12.03L7 10.5 4 7h10V5H4l3-3.5L5.215.032 0 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>

			<button class="pswp__button pswp-all-c pswp__button--arrow--right" title="Next"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M8.785 12.03L7 10.5 10 7H0V5h10L7 1.5 8.785.032 14 6z" fill="#FFF" fill-rule="nonzero"/></svg></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Un avis sur cet article ?<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Répondre</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Le Blog Du Cinéma",
	"description": "Site de référence du cinéma et des séries","url": "https://www.leblogducinema.com/","datePublished": "2022-09-07T19:45:52+02:00","dateCreated": "2022-09-07T19:45:52+02:00","dateModified": "2022-09-07T19:45:55+02:00","sameAs": ["https://facebook.com/leblogducinema","https://twitter.com/leblogducinema"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://www.leblogducinema.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><!-- Matomo -->
<script type="rocketlazyloadscript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.leblogducinema.com/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<style id='zeen-mm-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/js/js.cookie.min.js?ver=2.2.1' id='js-cookie-js' defer></script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/js/photoswipe-ui-default.min.js?ver=4.1.3' id='photoswipe-ui-js' defer></script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/js/photoswipe.min.js?ver=4.1.3' id='photoswipe-js' defer></script>
<script type='text/javascript' id='lets-review-functions-js-extra'>
/* <![CDATA[ */
var lrJS = {"root":"https:\/\/www.leblogducinema.com\/wp-json\/codetipi-lets-review\/v3\/","nonce":"5e1f629ccf","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"https:\/\/www.leblogducinema.com\/wp-admin\/admin-ajax.php","letsReviewNonce":"32ca4c3e5f","letsReviewUReviews":"","intersectionObserver":"https:\/\/www.leblogducinema.com\/wp-content\/plugins\/lets-review\/assets\/js\/intersection-observer.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/js/functions.min.js?ver=3.4.1' id='lets-review-functions-js' defer></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"36467137","nonce":"a7ad5843d5","requestURL":"https:\/\/www.leblogducinema.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/post-views-counter/js/frontend.js?ver=1664790707' id='post-views-counter-frontend-js' defer></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 5,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Soyez le premier \u00e0 commenter\u00a0!",
        wc_comment_join_text: "Rejoindre la discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js' defer></script>
<script type='text/javascript' id='lets-live-blog-js-js-extra'>
/* <![CDATA[ */
var letsLiveBlogJs = {"root":"https:\/\/www.leblogducinema.com\/wp-json\/","nonce":"5e1f629ccf","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.leblogducinema.com\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/critique\/critique-film\/revoir-paris-lelan-de-vie-apres-le-chaos-critique-36467137\/","data":{"pid":36467137,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/plugins/lets-live-blog/frontend/js/functions.min.js?ver=1.2.1' id='lets-live-blog-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-admin\/|\/kamoulox\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.leblogducinema.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/themes/zeen/assets/js/gsap/gsap.min.js?ver=3.6' id='gsap-js' defer></script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/themes/zeen/assets/js/gsap/ScrollTrigger.min.js?ver=3.6' id='scroll-trigger-js' defer></script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/themes/zeen/assets/js/flickity.pkgd.min.js?ver=2.2.0' id='flickity-js' defer></script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js' defer></script>
<script type='text/javascript' id='zeen-functions-js-extra'>
/* <![CDATA[ */
var zeenJS = {"root":"https:\/\/www.leblogducinema.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"5e1f629ccf","qry":{"p":36467137,"page":0,"name":"revoir-paris-lelan-de-vie-apres-le-chaos-critique","category_name":"critique\/critique-film","error":"","m":"","post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"5","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.leblogducinema.com","wooStockFormat":false,"sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":false,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":true,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":false,"lightboxChoice":1,"archiveUrlChange":true,"stickyHeaderCustomize":false,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/www.leblogducinema.com\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.leblogducinema.com\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"There was a problem with your embed code. Please refer to the documentation for help.","loadMore":"En voir plus","outOfStock":"Out Of Stock","noMore":"No More Content","share":"Partager","pin":"Pin","tweet":"Tweet"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/themes/zeen/assets/js/functions.js?ver=1664790680' id='zeen-functions-js' defer></script>
<script type='text/javascript' id='zeen-functions-js-after'>
	var zeen_866500 = {
		id: 866500,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"25407","post_type":{"post":"post","ata_snippets":"ata_snippets"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_864211 = {
		id: 864211,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"25408","post_type":{"post":"post","ata_snippets":"ata_snippets"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_871935 = {
		id: 871935,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"26302","post_type":{"post":"post","ata_snippets":"ata_snippets"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_53044 = {
		id: 53044,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"5130","post_type":{"post":"post","ata_snippets":"ata_snippets"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_23265533 = {
		id: 23265533,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 75,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 4,
		args: {"cat":"27332","post_type":{"post":"post","ata_snippets":"ata_snippets"},"posts_per_page":4,"ignore_sticky_posts":1}	};
	
	var zeen_87973 = {
		id: 87973,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 22,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		fi_off: 0,
		ppp: 4,
		args: {"post__not_in":[36467137],"posts_per_page":4,"post_type":"post","tag":"7-septembre-2022,alice-winocour,benoit-magimel,carousel,gregoire-colin,pathe-distribution,revoir-paris,virginie-efira","meta_key":"_lets_review_final_score_100","date_query":[{"inclusive":true,"column":"post_modified","after":"3 months ago"}]}	};
	
</script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-includes/js/comment-reply.min.js?ver=71b278' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/plugins/wp-seopress/assets/js/seopress-cookies.min.js?ver=5.9.0.4' id='seopress-cookies-js' defer></script>
<script type='text/javascript' id='seopress-cookies-ajax-js-extra'>
/* <![CDATA[ */
var seopressAjaxGAUserConsent = {"seopress_nonce":"21ba4ed019","seopress_cookies_user_consent":"https:\/\/www.leblogducinema.com\/wp-admin\/admin-ajax.php","seopress_cookies_expiration_days":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leblogducinema.com/wp-content/plugins/wp-seopress/assets/js/seopress-cookies-ajax.min.js?ver=5.9.0.4' id='seopress-cookies-ajax-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.leblogducinema.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.leblogducinema.com/wp-includes/css/dist/block-library/style.min.css?ver=71b278' type='text/css' media='all' /><link rel='stylesheet' id='lets-info-up-block-css'  href='https://www.leblogducinema.com/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.4.7' type='text/css' media='all' /><link rel='stylesheet' id='lets-review-api-css'  href='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.4.1' type='text/css' media='all' /><link rel='stylesheet' id='photoswipe-css'  href='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/css/photoswipe.min.css?ver=4.1.3' type='text/css' media='all' /><link rel='stylesheet' id='lets-review-css'  href='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/css/style.min.css?ver=3.4.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1664790678' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/post-views-counter/css/frontend.css?ver=1664790678' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1664790707' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1664790707' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.leblogducinema.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=71b278' type='text/css' media='all' /><link rel='stylesheet' id='lets-info-up-css'  href='https://www.leblogducinema.com/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.4.7' type='text/css' media='all' /><link rel='stylesheet' id='lets-live-blog-css'  href='https://www.leblogducinema.com/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.2.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lets-live-blog-icons-css'  href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/lets-live-blog/frontend/css/fonts/style.css?ver=1664790678' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='zeen-style-css'  href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/themes/zeen/assets/css/style.css?ver=1664790680' type='text/css' media='all' /><link rel='stylesheet' id='zeen-child-style-css'  href='https://www.leblogducinema.com/wp-content/themes/zeen-child/style.css?ver=4.2.4' type='text/css' media='all' /><link rel='stylesheet' id='zeen-dark-mode-css'  href='https://www.leblogducinema.com/wp-content/themes/zeen/assets/css/dark.min.css?ver=4.2.4' type='text/css' media='all' /><link rel='stylesheet' id='lets-review-widget-css'  href='https://www.leblogducinema.com/wp-content/plugins/lets-review/assets/css/style-widget.min.css?ver=3.4.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='lets-social-count-css'  href='https://www.leblogducinema.com/wp-content/cache/min/1/wp-content/plugins/lets-social-count/assets/css/style.min.css?ver=1664790680' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664790829 -->